Skip navigation
Cisco Learning Home > Certifications > Routing & Switching (CCNA) > Discussions

_Communities

This Question is Answered 2 Helpful Answers available (2 pts)
673 Views 3 Replies Latest reply: May 7, 2012 3:27 PM by Elvin Arias RSS

Currently Being Moderated

Port Security in packet tracer?

May 7, 2012 3:06 PM

Rubin 409 posts since
Nov 12, 2008

Does packet tracer actually shutdown a port when the violation mode is shutdown?

 

interface FastEthernet0/1

switchport access vlan 2

switchport mode access

switchport port-security

!

interface FastEthernet0/2

switchport access vlan 2

switchport mode access

switchport port-security

!

interface FastEthernet0/3

switchport access vlan 2

switchport mode access

switchport port-security

Actions

More Like This

  • Retrieving data ...

Bookmarked By (0)