0 Replies Latest reply: Oct 25, 2019 10:04 PM by Eric RSS

    Enable CDP can not be changed to true

    Eric

      Hello,

       

      I am a new 1.6.65 user working my way through the tutorials and I have what I hope is a simple problem to fix.

       

      At the very beginning of the tutorial it says to create a new topology file, go to the AutoNetkit tab and set "Enable CDP" to "true". My problem is that my dropdown only has the option of "false" available. I can go into individual nodes and enable it using "cdp run" but I would like to set it globally. I either can't find any answers by searching or I am not searching properly. How should I go about trouble shooting issues like this?

       

      Thank you